<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Ekonomiyi Şahlandıran Girişimler | Teknofiber.net</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://teknofiber.net/xmlrpc.php">
<link rel="stylesheet" type="text/css" href="//teknofiber.net/wp-content/cache/wpfc-minified/4590fc9b37143ef87785cfc83fc82caf/1486920234index.css" media="all"/>
<link rel="apple-touch-icon" sizes="57x57" href="//i3.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//i2.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//i1.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//i2.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//i1.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//i3.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//i3.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//i1.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//i1.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//i1.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//i2.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/favicon-16x16.png">
<link rel="manifest" href="https://teknofiber.net/wp-content/themes/teknofiber/img/f/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://teknofiber.net/wp-content/themes/teknofiber/img/f/ms-icon-144x144.png">
<meta name="theme-color" content="#c0392b">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-36730470-1', 'auto'); ga('send', 'pageview');</script>	
<meta name="description" content="Dünya hızla değişiyor ve değişen dünyanın beraberinde getirdiklerine ayak uydurabilmek geleceğin kazananlarıyla kaybedenleri arasındaki farkı bugünden be"/>
<link rel="canonical" href="https://teknofiber.net/2017/04/ekonomiyi-sahlandiran-girisimler.html"/>
<meta property="og:title" content="Ekonomiyi Şahlandıran Girişimler | Teknofiber.net"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://teknofiber.net/2017/04/ekonomiyi-sahlandiran-girisimler.html"/>
<meta property="og:image" content="https://i2.wp.com/teknofiber.net/wp-content/uploads/2017/04/ekonomiyi_sahlandiran_girisimler.png?fit=800%2C450&#038;ssl=1"/>
<meta property="og:site_name" content="Teknofiber.net"/>
<meta property="og:description" content="Dünya hızla değişiyor ve değişen dünyanın beraberinde getirdiklerine ayak uydurabilmek geleceğin kazananlarıyla kaybedenleri arasındaki farkı bugünden belirliyor. Dünya ekonomisine yön veren büyük şirketlerin arasına her geçen gün yeni bir teknoloji devi katılıyor. Katma değer üreten sektörler geleneksel endüstriyel sektörleri bir bir arkasında bırakırken, teknoloji üreten firmaların piyasa değerleri birçok ülkeyi bile aşarak dudak uçuklatan miktarlara erişiyor. Geleceğin kazananlarının şimdiden yavaş yavaş belli olmaya başladığı bu kırılma noktasında ülke olarak biz neler yapıyoruz? Ülkemizden başarıya ulaşmış teknoloji ve bilişim sektöründeki girişimlerle, bunların katma değer üretimimize nasıl can suyu olabileceğini araştırıyoruz. KATMA DEĞER ÜRETEN KAZANIYOR! Dünya ekonomisinin en büyük şirketlerine ve bu şirketlerin faaliyet alanlarına göz attığımızda, uzun yıllardır dünya ekonomisinin zirvesinde oturan enerji ve perakende gibi sektörlerin yerlerini yüksek teknoloji ve ka"/>
<meta property="article:published_time" content="2017-04-28T15:25:32Z"/>
<meta property="article:modified_time" content="2017-04-28T15:25:32Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Ekonomiyi Şahlandıran Girişimler | Teknofiber.net"/>
<meta name="twitter:description" content="Dünya hızla değişiyor ve değişen dünyanın beraberinde getirdiklerine ayak uydurabilmek geleceğin kazananlarıyla kaybedenleri arasındaki farkı bugünden belirliyor. Dünya ekonomisine yön veren büyük şirketlerin arasına her geçen gün yeni bir teknoloji devi katılıyor. Katma değer üreten sektörler geleneksel endüstriyel sektörleri bir bir arkasında bırakırken, teknoloji üreten firmaların piyasa değerleri birçok ülkeyi bile aşarak dudak uçuklatan miktarlara erişiyor. Geleceğin kazananlarının şimdiden yavaş yavaş belli olmaya başladığı bu kırılma noktasında ülke olarak biz neler yapıyoruz? Ülkemizden başarıya ulaşmış teknoloji ve bilişim sektöründeki girişimlerle, bunların katma değer üretimimize nasıl can suyu olabileceğini araştırıyoruz. KATMA DEĞER ÜRETEN KAZANIYOR! Dünya ekonomisinin en büyük şirketlerine ve bu şirketlerin faaliyet alanlarına göz attığımızda, uzun yıllardır dünya ekonomisinin zirvesinde oturan enerji ve perakende gibi sektörlerin yerlerini yüksek teknoloji ve ka"/>
<meta name="twitter:image" content="https://i2.wp.com/teknofiber.net/wp-content/uploads/2017/04/ekonomiyi_sahlandiran_girisimler.png?fit=800%2C450&#038;ssl=1"/>
<meta itemprop="image" content="https://i2.wp.com/teknofiber.net/wp-content/uploads/2017/04/ekonomiyi_sahlandiran_girisimler.png?fit=800%2C450&#038;ssl=1"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Teknofiber.net &raquo; beslemesi" href="https://teknofiber.net/feed"/>
<link rel="alternate" type="application/rss+xml" title="Teknofiber.net &raquo; yorum beslemesi" href="https://teknofiber.net/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Teknofiber.net &raquo; Ekonomiyi Şahlandıran Girişimler yorum beslemesi" href="https://teknofiber.net/2017/04/ekonomiyi-sahlandiran-girisimler.html/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//teknofiber.net/wp-content/cache/wpfc-minified/da2efad184fe5efced456c0d937d5179/1490819241index.css" media="all"/>
<link rel='https://api.w.org/' href='https://teknofiber.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teknofiber.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teknofiber.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='FX ‘’Foreign Exchange’’ Finans Dünyası' href='https://teknofiber.net/2017/04/fx-foreign-exchange-finans-dunyasi.html'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='https://teknofiber.net/?p=12348'/>
<link rel="alternate" type="application/json+oembed" href="https://teknofiber.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteknofiber.net%2F2017%2F04%2Fekonomiyi-sahlandiran-girisimler.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://teknofiber.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteknofiber.net%2F2017%2F04%2Fekonomiyi-sahlandiran-girisimler.html&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style>img#wpstats{display:none}</style></head>
<body class="post-template-default single single-post postid-12348 single-format-standard"> 
<header class="header">
<div class="container"> <div class="row header-top" style="border-bottom:1px solid #eeefef"> <div class="col-md-3 col-xs-7"> <div class="logo"> <a href="https://teknofiber.net" title="Teknofiber.net">Teknofiber.net - Teknoloji Blogu</a></div></div><div class="col-md-9 col-xs-5"> <div class="row"> <nav class="header-menu menu clearfix hidden-sm hidden-xs"> <div class="clearfix"><ul id="menu-header-menu" class="menu"><li id="menu-item-10840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10840"><a href="https://teknofiber.net/kategori/bilim">Bilim</a></li> <li id="menu-item-9810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9810"><a href="https://teknofiber.net/kategori/internet-haberleri">İnternet</a></li> <li id="menu-item-10841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a href="https://teknofiber.net/kategori/inceleme">İnceleme</a></li> <li id="menu-item-9812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9812"><a href="https://teknofiber.net/kategori/donanim">Donanım</a></li> <li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://teknofiber.net/kategori/sosyal-medya">Sosyal Medya</a></li> <li id="menu-item-9814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9814"><a href="https://teknofiber.net/kategori/oyun">Oyun</a></li> <li id="menu-item-11292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11292"><a href="https://teknofiber.net/kategori/video">Video</a></li> </ul></div></nav>
<div class="mobile-icons hidden-md hidden-lg clearfix"> <div class="mob-menu pull-right"><i class="icon-menu"></i></div></div></div></div></div><div class="row header-bottom"> <div class="col-md-9 hidden-sm hidden-xs"> <nav class="tags menu"> <div class="clearfix"><ul id="menu-tag-menu" class="menu"><li id="menu-item-11338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11338"><a href="https://teknofiber.net/haber/apple">Apple</a></li> <li id="menu-item-11340" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11340"><a href="https://teknofiber.net/haber/google">Google</a></li> <li id="menu-item-11341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11341"><a href="https://teknofiber.net/haber/samsung">Samsung</a></li> <li id="menu-item-11342" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11342"><a href="https://teknofiber.net/haber/microsoft">Microsoft</a></li> <li id="menu-item-11343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11343"><a href="https://teknofiber.net/haber/iphone">iPhone</a></li> <li id="menu-item-11344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11344"><a href="https://teknofiber.net/haber/facebook-haberleri">Facebook</a></li> <li id="menu-item-11346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11346"><a href="https://teknofiber.net/haber/youtube">Youtube</a></li> </ul></div></nav></div><div class="col-md-3"> <form role="search" method="get" id="searchform" action="https://teknofiber.net/" class="search-form"> <input type="text" value="" name="s" id="s" placeholder="Arama Yapın" class="search-text"> <button type="submit" class="search-btn" id="searchsubmit"><i class="icon-search"></i></button> </form></div></div></div></header>
<div class="mobile-menu"> <div class="mob-max"> <ul class="menu mob-social text-center"> <li><a href="https://www.facebook.com/Teknofiber.net" title="Facebook'ta Beğenin" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li> <li><a href="http://www.twitter.com/teknofibernet" title="Twitter'da Takip Edin" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li> <li><a href="https://plus.google.com/+TeknofiberNet/" title="Google+'da Takip Edin" target="_blank" rel="nofollow"><i class="icon-gplus"></i></a></li> <li><a href="https://www.youtube.com/c/teknofiberNet" title="Youtube'da Abone Olun" target="_blank" rel="nofollow"><i class="icon-youtube"></i></a></li> </ul> <div class="row"> <div class="col-xs-6"> <div class="mob-headline">Kategoriler</div><div class="sm-menu menu"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10840"><a href="https://teknofiber.net/kategori/bilim">Bilim</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9810"><a href="https://teknofiber.net/kategori/internet-haberleri">İnternet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a href="https://teknofiber.net/kategori/inceleme">İnceleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9812"><a href="https://teknofiber.net/kategori/donanim">Donanım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://teknofiber.net/kategori/sosyal-medya">Sosyal Medya</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9814"><a href="https://teknofiber.net/kategori/oyun">Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11292"><a href="https://teknofiber.net/kategori/video">Video</a></li> </ul></div></div><div class="col-xs-6"> <div class="mob-headline">Hizmetlerimiz</div><ul class="sm-menu menu">
<li><a href="https://teknofiber.net/web-tasarim" title="Web Tasarım">Web Tasarım</a></li>
<li><a href="https://teknofiber.net/sosyal-medya-yonetimi" title="Sosyal Medya Yönetimi">Sosyal Medya Yönetimi</a></li>
<li><a href="https://teknofiber.net/arama-motoru-optimizasyonu" title="SEO">SEO</a></li>
</ul>
<div class="mob-headline">Sayfalar</div><ul class="sm-menu menu">
<li><a href="https://teknofiber.net/hakkimizda">Hakkımızda</a></li>
<li><a href="https://teknofiber.net/gizlilik">Gizlilik İlkeleri</a></li>
<li><a href="https://teknofiber.net/yazarlar">Yazarlar</a></li>
<li><a href="https://teknofiber.net/reklam">Reklam</a></li>
<li><a href="https://teknofiber.net/iletisim">İletişim / Contact</a></li>
</ul></div></div></div></div><main class="detail-page" role="main">
<div class="detailBG"></div><div class="container"> <div class="row post-row"> <div class="col-md-8 for-sticky"> <article id="post-12348" class="post-detail row post-12348 post type-post status-publish format-standard has-post-thumbnail hentry category-yorumlar" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"> <div class="post-meta"> <h1 class="headline" itemprop="headline">Ekonomiyi Şahlandıran Girişimler</h1> <span itemprop="author"> <a href="https://teknofiber.net/author/mustafaxcakmak" class="author-name" title="Mustafa Çakmak" itemscope itemtype="http://schema.org/Person"> <img src="https://teknofiber.net/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original="https://gravatar.com/avatar/3c9fd47301e6a30b9141439b94830c6f?s=40&d=mm" class="img-circle" width="40" height="40"><span itemprop="name">Mustafa Çakmak</span> </a> </span> <span class="post-date"> <time datetime="2017-04-28T15:25:32+00:00"> 28 Nisan 2017 - 15:25 </time> </span></div><figure class="featured-img text-center"><img width="800" height="450" src="https://i2.wp.com/teknofiber.net/wp-content/uploads/2017/04/ekonomiyi_sahlandiran_girisimler.png?resize=800%2C450&amp;ssl=1" class="attachment-thumb-large size-thumb-large wp-post-image" alt="" srcset="https://i2.wp.com/teknofiber.net/wp-content/uploads/2017/04/ekonomiyi_sahlandiran_girisimler.png?w=800&amp;ssl=1 800w, https://i2.wp.com/teknofiber.net/wp-content/uploads/2017/04/ekonomiyi_sahlandiran_girisimler.png?resize=400%2C225&amp;ssl=1 400w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
<div class="social-buttons"> <div class="sticky-social"> <div class="share-buttons clearfix"> <a href="http://www.facebook.com/sharer.php?u=https://teknofiber.net/2017/04/ekonomiyi-sahlandiran-girisimler.html" class="fb-btn sbtn" title="Facebook'ta Paylaş" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"> <i class="icon-facebook"></i> <span>Facebook'ta Paylaş</span> </a> <a href="http://twitter.com/share?text=Ekonomiyi Şahlandıran Girişimler&url=https://teknofiber.net/2017/04/ekonomiyi-sahlandiran-girisimler.html&via=Teknofibernet" title="Twitter'da Paylaş" class="tw-btn sbtn" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" rel="nofollow"> <i class="icon-twitter"></i> <span>Twitter'da Paylaş</span> </a></div></div></div><div class="post-content" itemprop="articleBody">
<p>Dünya hızla değişiyor ve değişen dünyanın beraberinde getirdiklerine ayak uydurabilmek geleceğin kazananlarıyla kaybedenleri arasındaki farkı bugünden belirliyor. Dünya ekonomisine yön veren büyük şirketlerin arasına her geçen gün yeni bir teknoloji devi katılıyor. Katma değer üreten sektörler geleneksel endüstriyel sektörleri bir bir arkasında bırakırken, teknoloji üreten firmaların piyasa değerleri birçok ülkeyi bile aşarak dudak uçuklatan miktarlara erişiyor. Geleceğin kazananlarının şimdiden yavaş yavaş belli olmaya başladığı bu kırılma noktasında ülke olarak biz neler yapıyoruz? Ülkemizden başarıya ulaşmış teknoloji ve bilişim sektöründeki girişimlerle, bunların katma değer üretimimize nasıl can suyu olabileceğini araştırıyoruz.</p>
<h2>KATMA DEĞER ÜRETEN KAZANIYOR!</h2>
<p>Dünya ekonomisinin en büyük şirketlerine ve bu şirketlerin faaliyet alanlarına göz attığımızda, uzun yıllardır dünya ekonomisinin zirvesinde oturan enerji ve perakende gibi sektörlerin yerlerini yüksek teknoloji ve katma değer üreten sektörlere bırakmaya başladığını görüyoruz. Sanayi devrimi sonrasındaki yeni dönem ve bu dönemde çılgınca artan piyasa talebi sayesinde çok büyük hacimlere ulaşan enerji ve perakende sektörleri halen piyasadaki ağırlıklarını korusalar da, son dönemlere damgasını vuran teknoloji ve bilişim sektörleri mevcut durumu değiştirecek gibi duruyor. Gelin bu değişimi birkaç veriyle örnekleyelim.</p>
<p>İlk olarak geçtiğimiz günlerde elindeki nakit miktarını 250 milyar dolar olarak açıklayan <strong>Apple</strong> ile başlayalım. Yenilikçi kimliğiyle tanınan Apple, geçtiğimiz yılın verilerine göre 725 milyar dolarlık piyasa değeriyle dünyanın en büyük şirketleri listesinde ilk sırada yer alıyor. Listedeki en yakın rakibi ve dünyanın en büyük enerji şirketi olan <em>Exxon Mobil ise Apple&#8217;ı 355 milyar dolar ile takip ediyor</em>. Aradaki bu büyük uçurumun sebebi ise kuşkusuz Apple&#8217;ın katma değer yaratma konusunda oldukça başarılı olması. Katma değer üretme konusunda en az Apple kadar başarılı olan Google ise 345 milyar dolarlık piyasa değeriyle listenin dördüncü sırasında yer alıyor. Söz konusu listeye göz atmaya devam ettikçe Facebook, Microsoft, Samsung ve HP gibi teknoloji üreten birçok şirketin ilk 100 içerisinde üst basamaklarda olduğunu görebiliyoruz. Piyasa değerinin yanı sıra, yıllık kâr oranına dayalı listelerde de üst sıralarda yer almayı başaran bu tür firmalar, bilim ve teknoloji üretmenin modern dünyanın en kârlı işi haline geldiğinin kanıtları. Teknoloji üretmeyi bu kadar kârlı kılan en önemli faktörler ise, donanımsal maliyetlerin oldukça düşmüş ve hayatımızın her alanında vazgeçilmez bir statüye erişen teknolojiye duyulan talebin oldukça artmış olması.</p>
<div class='code-block code-block-3' style='text-align: center'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9140534839912549"
data-ad-slot="5849382518"
data-ad-format="rectangle"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Piyasalardaki bu yeni akımı erken fark ederek ekonomisinde çok büyük ilerlemeler kaydeden ülkelerin başında <strong>Güney Kore</strong> geliyor. Dünyanın en büyük on birinci ekonomisi olan Güney Kore 1,4 trilyon dolara yaklaşan ekonomik hacminin çok büyük bir kısmını teknoloji üreten şirketlere borçlu. Tarihinde birçok savaş yaşamış, bölünmüş, işgale uğramış ve çok zor zamanlar geçirmiş olan Güney Kore, teknoloji sektörüne yaptığı yatırımlar ve tanıdığı ayrıcalıklar sayesinde kısa süre içinde dünyanın en güçlü ekonomileri arasında kendine yer edinmeyi başardı. Güney Kore&#8217;nin ekonomi kitaplarına konu olabilecek kadar başarılı yükselişinde en büyük pay sahibi ise kuşkusuz <strong>Samsung</strong>. Güney Kore denildiğinde akla gelen şeylerin başında yer alan Samsung, 214 milyar dolarlık piyasa değeriyle ülke ekonomisinin yedide birini oluşturacak kadar devasa bir şirket.</p>
<p>Teknoloji devriminin ekonomik yansımalarından en çok faydalanan ülke ise, elbette bu teknoloji devriminin mimarı diyebileceğimiz <strong>Amerika Birleşik Devletleri</strong>. <em>18,5 trilyon dolar hacmiyle dünyanın açık ara en büyük ekonomisine sahip olan Amerika</em>, kendi içindeki eyaletlerin ekonomileriyle bile dünyanın birçok ülkesini geride bırakmayı başarıyor. Dünyanın teknoloji ve bilişim başkenti olarak anılan Silikon Vadisi&#8217;ne ev sahipliği yapan Kaliforniya eyaleti tam 2,5 trilyon dolarlık bir ekonomiye sahip. Bu dudak uçuklatan veri Kaliforniya eyaletinin Fransa, Rusya ve Türkiye gibi ülkeleri geçerek dünyanın en büyük altıncı ekonomisi koltuğuna oturması anlamına geliyor. 90&#8217;lı yılların sonunda yaşanan teknoloji devrimine ev sahipliği yapan Kaliforniya&#8217;nın Google, Cisco, Facebook, Apple, Amazon ve benzeri birçok şirketi barındırdığını düşünürsek, bu zenginliğin sebebini daha iyi anlayabiliyoruz.</p>
<p>Teknoloji ve bilişim dünyasına yapılan yatırımların getirileri bu kadar fazla olunca, gerek özel girişimcilerin gerekse devletlerin bu sektörlere yatırım yapmak için birbirleriyle yarışmasına şaşırmamak gerek. <strong>Türkiye</strong> de son zamanlarda teknoloji ve bilişim sektöründeki girişimlere destek olmaya başlayan ülkeler arasında. Halen gelişmekte olan bir ülke olarak katma değer üretebilen sektörlere yönelmek Türkiye için oldukça önemli. İhracat rakamlarımız her geçen yıl artmaya devam etse de, üretimimizin temelinde yer alan hammadde ve ürünleri ithal ediyor olmamız daha hızlı büyümemizin önünü kesiyor. Her 100 dolarlık imalat için yaklaşık 50 dolarlık ürün ithal etmemiz gerekiyor. Katma değer üreten düşük üretim maliyetli sektörlerin bizim gibi ülkeler için önemi de bu noktada yatıyor. Devlet halen modern dünyanın yükselen yıldızı teknoloji ve bilişim sektörlerine birinci elden bir yatırım yapmış değil, ancak özel sektörde bu yönde ciddi bir hareketlenmenin olduğunu söyleyebiliriz. Özellikle internet ile büyümüş genç girişimciler ülkemizde bilişim sektörüne yapılan yatırımların baş aktörleri olarak karşımıza çıkıyor. Henüz teknoloji üretmek konusunda ciddi bir yol katettiğimizi söyleyemesek de, internetin potansiyelini ve iş dünyasına sunduğu imkânları fırsata çevirme konusunda başarılı projelere sahibiz. İnterneti en yoğun şekilde kullanan toplumlar arasında olmamızın bu konudaki etkisi oldukça büyük.</p>
<p>Henüz ülkemizden bir &#8220;unicorn&#8221; girişim, yani değeri 1 milyarı aşan bir girişim çıkaramasak da özellikle e-ticaret kategorisinde dünyada örnek gösterilebilecek nitelikte birçok girişime sahibiz. Bu tür örneklerin çoğalması için oldukça önemli olan &#8220;girişimci ekosistemi&#8221; yaratma konusunda da epey yol katettik. Üniversitelerde düzenlenen girişimcilik etkinlikleri, her geçen yıl daha fazla katılımın yaşandığı girişimcilik fuarları ve &#8220;melek yatırımcı&#8221; olarak adlandırılan büyük finansman sağlayıcıların sayısındaki artış gibi gelişmeler gelecekte de birçok başarılı girişimin bizleri beklediğinin birer sinyali. Dünya ekonomilerinin geleceğini şekillendirecek potansiyele sahip bu sektörlerde bugüne kadar hangi başarılı girişimlere imza attığımızı sizler için inceliyoruz.</p>
<p><strong>YEMEKSEPETİ</strong><br />
Nevzat Aydın, Melih Ödemiş, Gökhan Akan ve Cem Nüfusi tarafından 2001 yılında kurulan Yemeksepeti, bugüne kadar ülkemizde hayata geçirilmiş girişimler arasında en başarılısı. &#8220;Dünyanın En Büyük Mutfağı!&#8221; sloganıyla yola çıkan Yemeksepeti, dünyanın olmasa da, kısa sürede Türkiye&#8217;nin en çok ziyaret edilen siteleri arasındaki yerini aldı. Kuruluşundan üç yıl sonra, 2014 yılında, günde 1000 sipariş barajını, 2008 yılında da 10.000 sipariş barajını aşan Yemeksepeti, sürekli büyüyerek günümüzde 15.600,000&#8217;u aşan bir ziyaret sayısına ulaştı.</p>
<p>Burger King, Mc Donalds, Dominos Pizza ve KFC gibi dünyaca ünlü restoran zincirleriyle özel sözleşmeler imzalayarak gücüne güç katan Yemeksepeti, Avrupa Birliği de dahil olmak üzere birçok yatırım fonu tarafından desteklenmeye uygun görüldü. Kuruluşundan bu yana bilişim dünyasının en prestijli ödülleri de dahil olmak üzere onlarca kez ödüle layık görülen Yemeksepeti, bütün ülkenin yeme alışkanlıklarını değiştirerek evden yemek siparişinde tek tercih haline geldi.</p>
<p>2015 yılında dünyanın en büyük online yemek sipariş platformu Delivery Hero ile görüşmelere başlayan Yemeksepeti, aynı yıl içinde Türkiye için bir rekor olan <em>589 milyon dolar değer biçilerek Delivery Hero&#8217;ya satıldı</em>. Almanya merkezli Delivery Hero&#8217;ya satılsa da CEO koltuğunda halen Nevzat Aydın&#8217;ın oturduğu Yemeksepeti, halen kendi kategorisinde dünyanın en çok ziyaret edilen altıncı sitesi olarak anılmaya devam ediyor.</p>
<p><strong>TRENDYOL<br />
</strong>2001 yılında girişimci Demet Mutlu tarafından hayata geçirilen Trendyol projesi, başarılı pazarlama stratejileri sayesinde günümüzde Türkiye&#8217;nin en çok ziyaret edilen alışveriş sitesi haline geldi. İlk başlarda sadece moda ürünlerinin satışının gerçekleştirildiği Trendyol, zamanla satış yaptığı kategoriler arasına aksesuar ve spor giyim gibi yeni ürünleri de ekleyerek genişledi.</p>
<p>Tiger Global ve Kleiner Perkins Caufield &amp; Byers gibi dünyaca ünlü yatırım fonları tarafından 50 milyon doları aşkın miktarda finansman desteği alan Trendyol, yaptığı zekice hamleler sayesinde kısa sürede Türkiye&#8217;nin tanınan markaları arasındaki yerini aldı. Sadece mobil platformlar için geliştirdiği uygulamalarla bile yılda 2,5 milyonu aşkın kullanıcıya ulaşan Trendyol, toplamda 10 milyonu aşkın kullanıcı sayısıyla ülkenin en büyük online alışveriş platformlarından biri haline gelmeyi başardı.</p>
<p><strong>PEAKGAMES</strong><br />
Sidar Şahin tarafından 2010 yılında kurulan Peak Games henüz oldukça taze bir girişim olmasına rağmen, Türkiye&#8217;nin en hızlı büyüyen şirketleri arasına adını yazdırmayı başardı ve hızla büyümeye devam ediyor. Mobil platformlar için ücretsiz oyunlar geliştiren Peak Games, 2016 yılında Amerika&#8217;da en hızlı gelişen oyun şirketi olmayı başardı. Geliştirdiği Okey Plus ve 101 Okey Plus gibi çok oyunculu oyunlar sayesinde 30 milyon kullanıcıya ulaşan Peak Games, birçok uluslararası yatırım fonundan destek aldı. Geçtiğimiz yıllarda San Francisco ofisini de açan Peak Games, ülkemizden çıkan ve uluslararası boyuta ulaşan ender girişimlerden biri.</p>
<p><strong>SAHİBİNDEN.COM</strong><br />
İnternetin ülkemize henüz yeni giriş yaptığı 90&#8217;lı yılların sonlarında daha interaktif ve kolayca ulaşılabilen ilanların sergilendiği bir platform oluşturma fikriyle yola çıkan Taner Aksoy, bu fikrini hayata geçirdi ve böylece bugüne kadar hepimizin en az bir kere de olsa ziyaret ettiği sahibinden.com doğmuş oldu. Günümüzde Türkiye&#8217;de ilan veren insanların %52&#8217;sinin tercih ettiği sahibinden.com, milyonlarca ilan sayısı ile Türkiye&#8217;nin en çok ziyaret edilen altıncı internet sitesi haline geldi.</p>
<p>Türkiye&#8217;nin en güvenilir internet sitelerinden biri olan Sahibinden, birçok kurum tarafından onlarca farklı ödüle layık görüldü. İnternette alışveriş kültürünün ülkemize yerleşmesinde de büyük rol oynayan site, ülkemizin ilk internet girişimlerinden biri ve halen büyümeyi sürdürüyor.</p></div></article>
<div class="row">
<div class="brelated">
<h4 class="headline">İlgili Yazılar</h4>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9140534839912549"
data-ad-slot="7189543711"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="row"> <div class="write-comment" id="yorumlar"> <h4 class="headline">Yorum Yap</h4> <div id="disqus_thread"></div></div></div></div><div class="col-md-4">
<div class="sidebar"> 
<div class="widget" style="margin:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9140534839912549"
data-ad-slot="8299392511"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="widget"> <h4>Hizmetlerimiz</h4> <p>Teknoloji yazıları yazmak dışında firmalara dijital çözümler de sunuyoruz.</p> <ul class="service-list menu"> <li><a href="https://teknofiber.net/web-tasarim" title="Web Tasarım" class="service-wd">Web Tasarım</a></li> <li><a href="https://teknofiber.net/sosyal-medya-yonetimi" title="Sosyal Medya Yönetimi" class="service-sm">Sosyal Medya Yönetimi</a></li> <li><a href="https://teknofiber.net/arama-motoru-optimizasyonu" title="Arama Motoru Optimizasyonu" class="service-seo">Arama Motoru Optimizasyonu</a></li> </ul></div></div></div></div></div></main>
<footer class="footer">
<div class="container"> <div class="row"> <div class="col-md-5 col-sm-12 fcolumn"> <h4>Teknofiber.net Hakkında</h4> <p>"Fiber hızda teknoloji haberleri" sloganıyla 2012 yılından beri teknoloji haberleri sunan ve aynı zamanda insanlara rehber olmayı hedefleyen teknoloji blogudur.</p> <p class="fs">Copyright &copy; 2016 - Tüm hakları saklıdır.</p></div><div class="col-md-3 col-sm-4 col-xs-6 fcolumn"> <h4>Sosyal Medya</h4> <ul class="menu social"> <li><a href="https://www.facebook.com/Teknofiber.net" title="Facebook'ta Beğenin" target="_blank" rel="nofollow"><i class="icon-facebook"></i> Facebook</a></li> <li><a href="http://www.twitter.com/teknofibernet" title="Twitter'da Takip Edin" target="_blank" rel="nofollow"><i class="icon-twitter"></i> Twitter</a></li> <li><a href="https://plus.google.com/+TeknofiberNet/" title="Google+'da Takip Edin" target="_blank" rel="nofollow"><i class="icon-gplus"></i> Google Plus</a></li> <li><a href="https://www.youtube.com/c/teknofiberNet" title="Youtube'da Abone Olun" target="_blank" rel="nofollow"><i class="icon-youtube"></i> Youtube</a></li> </ul></div><div class="col-md-2 col-sm-4 col-xs-6 fcolumn"> <h4>Sayfalar</h4> <ul class="menu list"> <li><a href="https://teknofiber.net/hakkimizda">Hakkımızda</a></li> <li><a href="https://teknofiber.net/gizlilik">Gizlilik İlkeleri</a></li> <li><a href="https://teknofiber.net/yazarlar">Yazarlar</a></li> <li><a href="https://teknofiber.net/reklam">Reklam</a></li> <li><a href="https://teknofiber.net/iletisim">İletişim / Contact</a></li> </ul></div><div class="col-md-2 col-sm-4 col-xs-12 fcolumn"> <h4>Hizmetlerimiz</h4> <ul class="menu list"> <li><a href="https://teknofiber.net/web-tasarim">Web Tasarım</a></li> <li><a href="https://teknofiber.net/sosyal-medya-yonetimi">Sosyal Medya Yönetimi</a></li> <li><a href="https://teknofiber.net/arama-motoru-optimizasyonu">SEO</a></li> </ul></div></div></div></footer>
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|Raleway:600,700&amp;subset=latin-ext" rel="stylesheet">
<script>var countVars={"disqusShortname":"teknofiber"};</script>
<script>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"12348 https:\/\/teknofiber.net\/?p=12348","disqusShortname":"teknofiber","disqusTitle":"Ekonomiyi \u015eahland\u0131ran Giri\u015fimler","disqusUrl":"https:\/\/teknofiber.net\/2017\/04\/ekonomiyi-sahlandiran-girisimler.html","options":{"manualSync":false},"postId":"12348"};</script>
<script>var _wpcf7={"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};</script>
<script src="https://code.jquery.com/jquery-2.2.3.min.js"></script>
<script src='//teknofiber.net/wp-content/cache/wpfc-minified/7b8fa99e94ad11b1b01b8b7ca32c5695/1486920195index.js' type="text/javascript"></script>
<!--[if lt IE 9]><script src="//teknofiber.net/wp-content/cache/wpfc-minified/ab0a841e60402739a8f26b6973f0a975/1486920195index.js"></script><![endif]-->
<script src='//teknofiber.net/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1486920195index.js' type="text/javascript"></script>
<script>$(document).ready(function(){
$(window).scroll(function(){
var wWidth=$(window).width();
var wHeight=$(window).height();
var scrollTop=$(this).scrollTop();
var topHeight=$(".social-buttons").offset();
var contentOffset=$(".post-detail").offset();
var contentWidth=$(".post-detail").width();
if(wWidth < 991){
scrollTop=scrollTop+55;
}
if(scrollTop >=topHeight.top){
$(".social-buttons").addClass("iamsticky");
$(".sticky-social").css({
"left": contentOffset.left,
"width": contentWidth
});
}else{
$(".social-buttons").removeClass("iamsticky");
}});
$(".detailBG").css("background","url('/wp-content/themes/teknofiber/images/singleBG.jpg')");
if($(".featured-img img").length){
$(".featured-img img").load(function(){
var attrImg=$(".featured-img img").attr('src');
$(".detailBG").css("background","url('"+attrImg+"')");
}).attr("src");
}else{
$(".detailBG").css("background","url('/wp-content/themes/teknofiber/images/singleBG.jpg')");
}});</script>
<script src='//teknofiber.net/wp-content/cache/wpfc-minified/61e8d1aeeab5e7660c5655e69f333b83/1490819241index.js' type="text/javascript"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script src='//teknofiber.net/wp-content/cache/wpfc-minified/a1d6a125f9958155769d37e763debebb/1486920234index.js' type="text/javascript"></script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'68003106',post:'12348',tz:'3',srv:'teknofiber.net'} ]);
_stq.push([ 'clickTrackerInit', '68003106', '12348' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/teknofiber.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script>var Wpfcll={j:jQuery,i:function(){var s=this;s.j(window).scroll(function(){s.li(false);});s.j(window).resize(function(){s.li(false);});s.j(window).load(function(){s.li(true);});},li:function(pageload){var s=this;var winH=s.j( window ).height();var original=false;var number=pageload ? 0:300;s.j("img[wpfc-data-original],iframe[wpfc-data-original]").each(function(i,e){var elemRect=e.getBoundingClientRect();if(winH - elemRect.top + number > 0){original=s.j(e).attr("wpfc-data-original");s.j(e).attr("src",original);s.j(e).removeAttr("wpfc-data-original");}});}};Wpfcll.i();</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.19906401634 seconds, on 02-05-17 7:08:57 -->