<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Blog Açmak İçin Bilmeniz Gereken 3 Şey | Teknofiber.net</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://teknofiber.net/xmlrpc.php">
<link rel="stylesheet" type="text/css" href="//teknofiber.net/wp-content/cache/wpfc-minified/4590fc9b37143ef87785cfc83fc82caf/1484395606index.css" media="all"/>
<link rel="apple-touch-icon" sizes="57x57" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//i0.wp.com/teknofiber.net/wp-content/themes/teknofiber/img/f/favicon-16x16.png">
<link rel="manifest" href="https://teknofiber.net/wp-content/themes/teknofiber/img/f/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://teknofiber.net/wp-content/themes/teknofiber/img/f/ms-icon-144x144.png">
<meta name="theme-color" content="#c0392b">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-36730470-1', 'auto'); ga('send', 'pageview');</script>	
<meta name="description" content="Bir internet sitesi yada bir blog açmak aslında sanıldığı kadar zor bir işlemin olmadığını söyleyebiliriz. Bu işler ile uğraşan birçok kişi blog açmak için"/>
<link rel="canonical" href="https://teknofiber.net/2017/01/blog-acmak-icin-bilmeniz-gereken-3-sey.html"/>
<meta property="og:title" content="Blog Açmak İçin Bilmeniz Gereken 3 Şey | Teknofiber.net"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://teknofiber.net/2017/01/blog-acmak-icin-bilmeniz-gereken-3-sey.html"/>
<meta property="og:image" content="https://i0.wp.com/teknofiber.net/wp-content/uploads/2017/01/blog_nasil_kurulur.jpg?fit=800%2C450&#038;ssl=1"/>
<meta property="og:site_name" content="Teknofiber.net"/>
<meta property="og:description" content="Bir internet sitesi yada bir blog açmak aslında sanıldığı kadar zor bir işlemin olmadığını söyleyebiliriz. Bu işler ile uğraşan birçok kişi blog açmak için ilk olarak ücretsiz servislerden yararlanarak için mantığını kavramaya çalışıyor. Daha sonrasında ise kendisini ve açtığı sitesini geliştirerek belkide bir süre sonra o sitesi üzerinden gelir sağlamaya başlayabilir. Ücretsiz servislerden sonra artık domain ve hosting satın alma işlemleri yaparak artık sitesini daha güzel bir hale sokmaya başlayabilir. Peki site nasıl kurulur? Domain (alan adı) satın alın Site kurmak için ilk öncelikle bir alan adı yani domain belirlemeniz gerekmektedir. Domainimiz açacağınız site ile alakalı yada bir markalaşmaya müsait bir isim olabilir. Bu noktada domain sağlayan birçok ücretli firma bulunmaktadır. Dosyaları depolamak için hosting Domain işini hallettikten sonra site içerisindeki dosyalarınızı ve verilerinizi barındırmanız için bir hosting paketine ihtiyacınız vardır. Yine bu noktada piyasada ol"/>
<meta property="article:author" content="https://www.facebook.com/onurkose1453"/>
<meta property="article:published_time" content="2017-01-21T14:03:45Z"/>
<meta property="article:modified_time" content="2017-01-21T14:03:45Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Blog Açmak İçin Bilmeniz Gereken 3 Şey | Teknofiber.net"/>
<meta name="twitter:description" content="Bir internet sitesi yada bir blog açmak aslında sanıldığı kadar zor bir işlemin olmadığını söyleyebiliriz. Bu işler ile uğraşan birçok kişi blog açmak için ilk olarak ücretsiz servislerden yararlanarak için mantığını kavramaya çalışıyor. Daha sonrasında ise kendisini ve açtığı sitesini geliştirerek belkide bir süre sonra o sitesi üzerinden gelir sağlamaya başlayabilir. Ücretsiz servislerden sonra artık domain ve hosting satın alma işlemleri yaparak artık sitesini daha güzel bir hale sokmaya başlayabilir. Peki site nasıl kurulur? Domain (alan adı) satın alın Site kurmak için ilk öncelikle bir alan adı yani domain belirlemeniz gerekmektedir. Domainimiz açacağınız site ile alakalı yada bir markalaşmaya müsait bir isim olabilir. Bu noktada domain sağlayan birçok ücretli firma bulunmaktadır. Dosyaları depolamak için hosting Domain işini hallettikten sonra site içerisindeki dosyalarınızı ve verilerinizi barındırmanız için bir hosting paketine ihtiyacınız vardır. Yine bu noktada piyasada ol"/>
<meta name="twitter:image" content="https://i0.wp.com/teknofiber.net/wp-content/uploads/2017/01/blog_nasil_kurulur.jpg?fit=800%2C450&#038;ssl=1"/>
<meta itemprop="image" content="https://i0.wp.com/teknofiber.net/wp-content/uploads/2017/01/blog_nasil_kurulur.jpg?fit=800%2C450&#038;ssl=1"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Teknofiber.net &raquo; beslemesi" href="https://teknofiber.net/feed"/>
<link rel="alternate" type="application/rss+xml" title="Teknofiber.net &raquo; yorum beslemesi" href="https://teknofiber.net/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Teknofiber.net &raquo; Blog Açmak İçin Bilmeniz Gereken 3 Şey yorum beslemesi" href="https://teknofiber.net/2017/01/blog-acmak-icin-bilmeniz-gereken-3-sey.html/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//teknofiber.net/wp-content/cache/wpfc-minified/f92850403a5765ff38cff1f67ec71cbb/1484690329index.css" media="all"/>
<link rel='https://api.w.org/' href='https://teknofiber.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teknofiber.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teknofiber.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Diskte En Çok Yer Kaplayan Dosyalar Nasıl Sıralanır?' href='https://teknofiber.net/2017/01/diskte-en-cok-yer-kaplayan-dosyalari-siralamak.html'/>
<meta name="generator" content="WordPress 4.7.1"/>
<link rel='shortlink' href='https://teknofiber.net/?p=12218'/>
<link rel="alternate" type="application/json+oembed" href="https://teknofiber.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteknofiber.net%2F2017%2F01%2Fblog-acmak-icin-bilmeniz-gereken-3-sey.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://teknofiber.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteknofiber.net%2F2017%2F01%2Fblog-acmak-icin-bilmeniz-gereken-3-sey.html&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style>img#wpstats{display:none}</style></head>
<body class="post-template-default single single-post postid-12218 single-format-standard"> 
<header class="header">
<div class="container"> <div class="row header-top" style="border-bottom:1px solid #eeefef"> <div class="col-md-3 col-xs-7"> <div class="logo"> <a href="https://teknofiber.net" title="Teknofiber.net">Teknofiber.net - Teknoloji Blogu</a></div></div><div class="col-md-9 col-xs-5"> <div class="row"> <nav class="header-menu menu clearfix hidden-sm hidden-xs"> <div class="clearfix"><ul id="menu-header-menu" class="menu"><li id="menu-item-10840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10840"><a href="https://teknofiber.net/kategori/bilim">Bilim</a></li> <li id="menu-item-9810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9810"><a href="https://teknofiber.net/kategori/internet-haberleri">İnternet</a></li> <li id="menu-item-10841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a href="https://teknofiber.net/kategori/inceleme">İnceleme</a></li> <li id="menu-item-9812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9812"><a href="https://teknofiber.net/kategori/donanim">Donanım</a></li> <li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://teknofiber.net/kategori/sosyal-medya">Sosyal Medya</a></li> <li id="menu-item-9814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9814"><a href="https://teknofiber.net/kategori/oyun">Oyun</a></li> <li id="menu-item-11292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11292"><a href="https://teknofiber.net/kategori/video">Video</a></li> </ul></div></nav>
<div class="mobile-icons hidden-md hidden-lg clearfix"> <div class="mob-menu pull-right"><i class="icon-menu"></i></div></div></div></div></div><div class="row header-bottom"> <div class="col-md-9 hidden-sm hidden-xs"> <nav class="tags menu"> <div class="clearfix"><ul id="menu-tag-menu" class="menu"><li id="menu-item-11338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11338"><a href="https://teknofiber.net/haber/apple">Apple</a></li> <li id="menu-item-11340" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11340"><a href="https://teknofiber.net/haber/google">Google</a></li> <li id="menu-item-11341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11341"><a href="https://teknofiber.net/haber/samsung">Samsung</a></li> <li id="menu-item-11342" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11342"><a href="https://teknofiber.net/haber/microsoft">Microsoft</a></li> <li id="menu-item-11343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11343"><a href="https://teknofiber.net/haber/iphone">iPhone</a></li> <li id="menu-item-11344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11344"><a href="https://teknofiber.net/haber/facebook-haberleri">Facebook</a></li> <li id="menu-item-11346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11346"><a href="https://teknofiber.net/haber/youtube">Youtube</a></li> </ul></div></nav></div><div class="col-md-3"> <form role="search" method="get" id="searchform" action="https://teknofiber.net/" class="search-form"> <input type="text" value="" name="s" id="s" placeholder="Arama Yapın" class="search-text"> <button type="submit" class="search-btn" id="searchsubmit"><i class="icon-search"></i></button> </form></div></div></div></header>
<div class="mobile-menu"> <div class="mob-max"> <ul class="menu mob-social text-center"> <li><a href="https://www.facebook.com/Teknofiber.net" title="Facebook'ta Beğenin" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li> <li><a href="http://www.twitter.com/teknofibernet" title="Twitter'da Takip Edin" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li> <li><a href="https://plus.google.com/+TeknofiberNet/" title="Google+'da Takip Edin" target="_blank" rel="nofollow"><i class="icon-gplus"></i></a></li> <li><a href="https://www.youtube.com/c/teknofiberNet" title="Youtube'da Abone Olun" target="_blank" rel="nofollow"><i class="icon-youtube"></i></a></li> </ul> <div class="row"> <div class="col-xs-6"> <div class="mob-headline">Kategoriler</div><div class="sm-menu menu"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10840"><a href="https://teknofiber.net/kategori/bilim">Bilim</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9810"><a href="https://teknofiber.net/kategori/internet-haberleri">İnternet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a href="https://teknofiber.net/kategori/inceleme">İnceleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9812"><a href="https://teknofiber.net/kategori/donanim">Donanım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://teknofiber.net/kategori/sosyal-medya">Sosyal Medya</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9814"><a href="https://teknofiber.net/kategori/oyun">Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11292"><a href="https://teknofiber.net/kategori/video">Video</a></li> </ul></div></div><div class="col-xs-6"> <div class="mob-headline">Hizmetlerimiz</div><ul class="sm-menu menu">
<li><a href="https://teknofiber.net/web-tasarim" title="Web Tasarım">Web Tasarım</a></li>
<li><a href="https://teknofiber.net/sosyal-medya-yonetimi" title="Sosyal Medya Yönetimi">Sosyal Medya Yönetimi</a></li>
<li><a href="https://teknofiber.net/arama-motoru-optimizasyonu" title="SEO">SEO</a></li>
</ul>
<div class="mob-headline">Sayfalar</div><ul class="sm-menu menu">
<li><a href="https://teknofiber.net/hakkimizda">Hakkımızda</a></li>
<li><a href="https://teknofiber.net/gizlilik">Gizlilik İlkeleri</a></li>
<li><a href="https://teknofiber.net/yazarlar">Yazarlar</a></li>
<li><a href="https://teknofiber.net/reklam">Reklam</a></li>
<li><a href="https://teknofiber.net/iletisim">İletişim / Contact</a></li>
</ul></div></div></div></div><main class="detail-page" role="main">
<div class="detailBG"></div><div class="container"> <div class="row post-row"> <div class="col-md-8 for-sticky"> <article id="post-12218" class="post-detail row post-12218 post type-post status-publish format-standard has-post-thumbnail hentry category-tanitimlar" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"> <div class="post-meta"> <h1 class="headline" itemprop="headline">Blog Açmak İçin Bilmeniz Gereken 3 Şey</h1> <span class="sponsor-badget">Sponsorlu Gönderi</span> <span class="post-date"> <time datetime="2017-01-21T14:03:45+00:00"> 21 Ocak 2017 - 14:03 </time> </span></div><figure class="featured-img text-center"><img width="800" height="450" src="https://i0.wp.com/teknofiber.net/wp-content/uploads/2017/01/blog_nasil_kurulur.jpg?resize=800%2C450&amp;ssl=1" class="attachment-thumb-large size-thumb-large wp-post-image" alt="blog nasıl kurulur" srcset="https://i0.wp.com/teknofiber.net/wp-content/uploads/2017/01/blog_nasil_kurulur.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/teknofiber.net/wp-content/uploads/2017/01/blog_nasil_kurulur.jpg?resize=400%2C225&amp;ssl=1 400w" sizes="(max-width: 800px) 100vw, 800px"/></figure>
<div class="social-buttons"> <div class="sticky-social"> <div class="share-buttons clearfix"> <a href="http://www.facebook.com/sharer.php?u=https://teknofiber.net/2017/01/blog-acmak-icin-bilmeniz-gereken-3-sey.html" class="fb-btn sbtn" title="Facebook'ta Paylaş" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"> <i class="icon-facebook"></i> <span>Facebook'ta Paylaş</span> </a> <a href="http://twitter.com/share?text=Blog Açmak İçin Bilmeniz Gereken 3 Şey&url=https://teknofiber.net/2017/01/blog-acmak-icin-bilmeniz-gereken-3-sey.html&via=Teknofibernet" title="Twitter'da Paylaş" class="tw-btn sbtn" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" rel="nofollow"> <i class="icon-twitter"></i> <span>Twitter'da Paylaş</span> </a></div></div></div><div class="post-content" itemprop="articleBody"> <p>Bir internet sitesi yada bir blog açmak aslında sanıldığı kadar zor bir işlemin olmadığını söyleyebiliriz. Bu işler ile uğraşan birçok kişi <a title="blog açmak" href="http://eniyiyabancihosting.com/blog-acmak-icin-2017-rehberi-adim-adim-blog-acma/" target="_blank">blog açmak</a> için ilk olarak ücretsiz servislerden yararlanarak için mantığını kavramaya çalışıyor. Daha sonrasında ise kendisini ve açtığı sitesini geliştirerek belkide bir süre sonra o sitesi üzerinden gelir sağlamaya başlayabilir. Ücretsiz servislerden sonra artık domain ve hosting satın alma işlemleri yaparak artık sitesini daha güzel bir hale sokmaya başlayabilir. Peki <a title="site nasıl kurulur" href="http://eniyiyabancihosting.com/site-nasil-kurulur/" target="_blank">site nasıl kurulur</a>?</p> <h2>Domain (alan adı) satın alın</h2> <p>Site kurmak için ilk öncelikle bir alan adı yani domain belirlemeniz gerekmektedir. Domainimiz açacağınız site ile alakalı yada bir markalaşmaya müsait bir isim olabilir. Bu noktada domain sağlayan birçok ücretli firma bulunmaktadır.</p> <h2>Dosyaları depolamak için hosting</h2> <p>Domain işini hallettikten sonra site içerisindeki dosyalarınızı ve verilerinizi barındırmanız için bir hosting paketine ihtiyacınız vardır. Yine bu noktada piyasada oldukça kaliteli ve iyi hosting firmaları bulunmaktadır. Bu gibi firmalardan hosing’inizi sağlayabilir ve site kurulumunuzu gerçekleştirebilirsiniz.</p> <p>Bazı firmalar ücretsiz hosting dağıtıyorlar. Fakat bu tür hostingler sadece kısa sürede işinizi görebilir. Uzun vadede pek bir işe yaramaz. Bu konu hakkında <a title="en iyi yabancı hosting" href="http://eniyiyabancihosting.com" target="_blank">http://eniyiyabancihosting.com/bedava-hosting-tuzagina-dikkat/</a>&#8216;un yazdığı bedava hosting tuzağına dikkat adlı yazıyı okuyabilirsiniz.</p> <h2>Sitenizin altyapısını belirleyin</h2> <p>Domain ve Hosting gibi sorunları çeşitli firmalardan hallettiğinize göre şimdi blog açmak kısmındaki site içeriği bölümüne geçebiliriz. Burada sitenizde birçok platformu kullanabilirsiniz. Ancak sizlere en çok kullanılan ve oldukça kullanışlı olan <strong>WordPress</strong> altyapısını kullanabilirsiniz. Oldukça geniş tema yelpazesi ve kullanışlı yazı paneli ile oldukça basit bir şekilde sitenizi dekore edebilir ve içerik girmeye başlayabilirsiniz.</p> <p>Blog açmak için gerekli olan en önemli 3 faktörü sizlere anlatmaya çalıştık. Sizinde bir blog açma düşünceniz var ise anlattıklarımızı dikkate alarak işinizi kolay bir şekilde halledebilirsiniz. Blog açmak için gerekenleri bildikten sonra sıra nasıl kurulur aşamasındasınız. Aşağıdaki video web sitesi kurma konusunda size yardımcı olacaktır.</p> <p><iframe src="https://www.youtube.com/embed/ZkZ88NFDrKY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></article>
<div class="row">
<div class="brelated">
<h4 class="headline">İlgili Yazılar</h4>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9140534839912549"
data-ad-slot="7189543711"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="row"> <div class="write-comment" id="yorumlar"> <h4 class="headline">Yorum Yap</h4> <div id="disqus_thread"></div></div></div></div><div class="col-md-4">
<div class="sidebar"> 
<div class="widget" style="margin:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9140534839912549"
data-ad-slot="8299392511"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="widget"> <h4>Hizmetlerimiz</h4> <p>Teknoloji yazıları yazmak dışında firmalara dijital çözümler de sunuyoruz.</p> <ul class="service-list menu"> <li><a href="https://teknofiber.net/web-tasarim" title="Web Tasarım" class="service-wd">Web Tasarım</a></li> <li><a href="https://teknofiber.net/sosyal-medya-yonetimi" title="Sosyal Medya Yönetimi" class="service-sm">Sosyal Medya Yönetimi</a></li> <li><a href="https://teknofiber.net/arama-motoru-optimizasyonu" title="Arama Motoru Optimizasyonu" class="service-seo">Arama Motoru Optimizasyonu</a></li> </ul></div></div></div></div></div></main>
<footer class="footer">
<div class="container"> <div class="row"> <div class="col-md-5 col-sm-12 fcolumn"> <h4>Teknofiber.net Hakkında</h4> <p>"Fiber hızda teknoloji haberleri" sloganıyla 2012 yılından beri teknoloji haberleri sunan ve aynı zamanda insanlara rehber olmayı hedefleyen teknoloji blogudur.</p> <p class="fs">Copyright &copy; 2016 - Tüm hakları saklıdır.</p></div><div class="col-md-3 col-sm-4 col-xs-6 fcolumn"> <h4>Sosyal Medya</h4> <ul class="menu social"> <li><a href="https://www.facebook.com/Teknofiber.net" title="Facebook'ta Beğenin" target="_blank" rel="nofollow"><i class="icon-facebook"></i> Facebook</a></li> <li><a href="http://www.twitter.com/teknofibernet" title="Twitter'da Takip Edin" target="_blank" rel="nofollow"><i class="icon-twitter"></i> Twitter</a></li> <li><a href="https://plus.google.com/+TeknofiberNet/" title="Google+'da Takip Edin" target="_blank" rel="nofollow"><i class="icon-gplus"></i> Google Plus</a></li> <li><a href="https://www.youtube.com/c/teknofiberNet" title="Youtube'da Abone Olun" target="_blank" rel="nofollow"><i class="icon-youtube"></i> Youtube</a></li> </ul></div><div class="col-md-2 col-sm-4 col-xs-6 fcolumn"> <h4>Sayfalar</h4> <ul class="menu list"> <li><a href="https://teknofiber.net/hakkimizda">Hakkımızda</a></li> <li><a href="https://teknofiber.net/gizlilik">Gizlilik İlkeleri</a></li> <li><a href="https://teknofiber.net/yazarlar">Yazarlar</a></li> <li><a href="https://teknofiber.net/reklam">Reklam</a></li> <li><a href="https://teknofiber.net/iletisim">İletişim / Contact</a></li> </ul></div><div class="col-md-2 col-sm-4 col-xs-12 fcolumn"> <h4>Hizmetlerimiz</h4> <ul class="menu list"> <li><a href="https://teknofiber.net/web-tasarim">Web Tasarım</a></li> <li><a href="https://teknofiber.net/sosyal-medya-yonetimi">Sosyal Medya Yönetimi</a></li> <li><a href="https://teknofiber.net/arama-motoru-optimizasyonu">SEO</a></li> </ul></div></div></div></footer>
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|Raleway:600,700&amp;subset=latin-ext" rel="stylesheet">
<script>var countVars={"disqusShortname":"teknofiber"};</script>
<script>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.1","language":""},"disqusIdentifier":"12218 https:\/\/teknofiber.net\/?p=12218","disqusShortname":"teknofiber","disqusTitle":"Blog A\u00e7mak \u0130\u00e7in Bilmeniz Gereken 3 \u015eey","disqusUrl":"https:\/\/teknofiber.net\/2017\/01\/blog-acmak-icin-bilmeniz-gereken-3-sey.html","options":{"manualSync":false},"postId":"12218"};</script>
<script>var _wpcf7={"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};</script>
<script src="https://code.jquery.com/jquery-2.2.3.min.js"></script>
<script src='//teknofiber.net/wp-content/cache/wpfc-minified/7b8fa99e94ad11b1b01b8b7ca32c5695/1484395606index.js' type="text/javascript"></script>
<!--[if lt IE 9]><script src="//teknofiber.net/wp-content/cache/wpfc-minified/ab0a841e60402739a8f26b6973f0a975/1484395607index.js"></script><![endif]-->
<script src='//teknofiber.net/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1484395606index.js' type="text/javascript"></script>
<script>$(document).ready(function(){
$(window).scroll(function(){
var wWidth=$(window).width();
var wHeight=$(window).height();
var scrollTop=$(this).scrollTop();
var topHeight=$(".social-buttons").offset();
var contentOffset=$(".post-detail").offset();
var contentWidth=$(".post-detail").width();
if(wWidth < 991){
scrollTop=scrollTop+55;
}
if(scrollTop >=topHeight.top){
$(".social-buttons").addClass("iamsticky");
$(".sticky-social").css({
"left": contentOffset.left,
"width": contentWidth
});
}else{
$(".social-buttons").removeClass("iamsticky");
}});
$(".detailBG").css("background","url('/wp-content/themes/teknofiber/images/singleBG.jpg')");
if($(".featured-img img").length){
$(".featured-img img").load(function(){
var attrImg=$(".featured-img img").attr('src');
$(".detailBG").css("background","url('"+attrImg+"')");
}).attr("src");
}else{
$(".detailBG").css("background","url('/wp-content/themes/teknofiber/images/singleBG.jpg')");
}});</script>
<script src='//teknofiber.net/wp-content/cache/wpfc-minified/c6ae6b066f5f8e9a0f967925370a2b3c/1484395606index.js' type="text/javascript"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script src='//teknofiber.net/wp-content/cache/wpfc-minified/a1d6a125f9958155769d37e763debebb/1484395606index.js' type="text/javascript"></script>
<script type='text/javascript' src='https://stats.wp.com/e-201703.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'68003106',post:'12218',tz:'2',srv:'teknofiber.net'} ]);
_stq.push([ 'clickTrackerInit', '68003106', '12218' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/teknofiber.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 8.4345099926 seconds, on 21-01-17 14:03:59 -->